TSUE requires Ioncube Loader >= v4.2.2. Please visit our customers page to get support: http://templateshares-ue.net/customers/